Odpowiedz  Napisz temat 
Strony (10): « Pierwsza < Poprzednia 1 2 3 [4] 5 6 7 8 Następna > Ostatnia »
Problemy z funkcjonowaniem forum
Autor Wiadomość
Sokół
Brak aktywacji konta


Post: #46
RE: Problemy z funkcjonowaniem forum

Forum o 1 nie było dostępne, ale koło 2 się włączyło (w nocy)


14-11-2009 12:52 PM
Zacytuj ten post w odpowiedzi
Stasiu

*****


Postów: 17,214
Grupa: Zarejestrowani
Dołączył: Mar 2008
Status: Offline
Post: #47
RE: Problemy z funkcjonowaniem forum

No i macie. innocent To są skutki sowich nalotów na Forum Toungue Ja nic nie mówię, ale na moje słowa dojdzieWink



Góry się nie zdobywa, góry nas wpuszczają.
14-11-2009 04:31 PM
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
Johny

*****


Postów: 682
Grupa: Zarejestrowani
Dołączył: Oct 2008
Status: Offline
Post: #48
RE: Problemy z funkcjonowaniem forum

Stasiu, może i dojść kiedyś rano...jak będziesz chciał zaskowrończyć Toungue
Wink



http://www.youtube.com/watch?v=3rX_S9eoV7I
14-11-2009 04:35 PM
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
magda.s.77
Brak aktywacji konta


Post: #49
RE: Problemy z funkcjonowaniem forum

Stasiu, w ciągu dnia taka sytuacja też miała miejsce, więc sowy są niewinne.


14-11-2009 04:43 PM
Zacytuj ten post w odpowiedzi
Stasiu

*****


Postów: 17,214
Grupa: Zarejestrowani
Dołączył: Mar 2008
Status: Offline
Post: #50
RE: Problemy z funkcjonowaniem forum

w ciągu dnia to była już tylko wtórna odezwa Toungue



Góry się nie zdobywa, góry nas wpuszczają.
14-11-2009 04:48 PM
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
magda.s.77
Brak aktywacji konta


Post: #51
RE: Problemy z funkcjonowaniem forum

Stasiu napisał(a):
w ciągu dnia to była już tylko wtórna odezwa Toungue


Widzisz Stasiu, ja mam na myśli wczorajszy dzień. Od dnia się zaczęło. Nie od sów Cool


14-11-2009 04:57 PM
Zacytuj ten post w odpowiedzi
gosia3ek
xxxxxxxxxxxxxxxxxxxxxx
*****


Postów: 3,810
Grupa: Zarejestrowani
Dołączył: Oct 2007
Status: Offline
Post: #52
RE: Problemy z funkcjonowaniem forum

kurcze, chwilę czlowieka nie ma a Wy juz Forum psujecie??Toungue

a poważnie to wczoraj w ciagu dnia kilka razy się nie mogłam wmontować na ForumSad


14-11-2009 08:28 PM
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
Sokół
Brak aktywacji konta


Post: #53
RE: Problemy z funkcjonowaniem forum

A teraz chyba też jest coś nie tak, bo jestem na Forum a nikogo nie ma....


15-11-2009 04:27 AM
Zacytuj ten post w odpowiedzi
Sokół
Brak aktywacji konta


Post: #54
RE: Problemy z funkcjonowaniem forum

Zgłaszam, że są momenty, że Forum chodzi jak kupa. To znaczy w ogóle.


18-12-2009 06:19 PM
Zacytuj ten post w odpowiedzi
PiotrekDz
...
*****


Postów: 3,627
Grupa: Zarejestrowani
Dołączył: Jan 2010
Status: Offline
Post: #55
RE: Problemy z funkcjonowaniem forum

Nie chcę specjalnie zakładać tematu więc tu zapytam.

Czy nie powinno być tak, że jak przeczytam wszystkie nowe odpowiedzi w dziale to on przestaje "świecić" na brązowo?
Bo teraz mam tak, że przeczytam wszystkie a dalej wisi że są nowe.
Tak to powinno być?



Teroz w kazdym domu tranzystory grajom
Lejom wode lejom, ludzi ogłupiajom
25-02-2010 08:18 PM
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
Pedro
Administrator
*******


Postów: 5,481
Grupa: Administratorzy
Dołączył: Jul 2006
Status: Offline
Post: #56
RE: Problemy z funkcjonowaniem forum

Piotrek - owszem powinno być tak jak mówisz, wiem też że w obecnym skrypcie bywały z tym czasem problemy. Niemniej ja osobiście w ostatnim czasie nie zaobserwowałem aby to funkcjonowało nieprawidłowo. Może jednak masz nieprzeczytane tematy w danym dziale?



Górskie Forum Internetowe - Górski Świat (http://www.gorskiswiat.pl)
25-02-2010 09:14 PM
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
PiotrekDz
...
*****


Postów: 3,627
Grupa: Zarejestrowani
Dołączył: Jan 2010
Status: Offline
Post: #57
RE: Problemy z funkcjonowaniem forum

Ok, zwrócę na to większą uwagę ale jestem prawie pewien, ze po przeczytaniu tematu, gdy wrócę na główną, to on nadal świeci. Znika gdy zamknę stronę i otworzę ponownie.



Teroz w kazdym domu tranzystory grajom
Lejom wode lejom, ludzi ogłupiajom
25-02-2010 09:48 PM
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
Pablo
pablo
*****


Postów: 10,401
Grupa: Zarejestrowani
Dołączył: Dec 2006
Status: Offline
Post: #58
RE: Problemy z funkcjonowaniem forum

Wyjść trzeba o jeden poziom/podforum wyżej a dopiero potem na główną, nie powinno się wtedy świecić- oczywiście jak wszystko było otwarte/przeczytane
pozdrawiam
p.



Zaprzyjaźnij się z człowiekiem, który chodzi po górach
25-02-2010 10:25 PM
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
PiotrekDz
...
*****


Postów: 3,627
Grupa: Zarejestrowani
Dołączył: Jan 2010
Status: Offline
Post: #59
RE: Problemy z funkcjonowaniem forum

uhm Chyba wiem w czym rzecz.

Prawdopodobnie klikałem "wstecz" po przeczytaniu giggle



Teroz w kazdym domu tranzystory grajom
Lejom wode lejom, ludzi ogłupiajom
25-02-2010 10:35 PM
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
fabrykadrwin

*****


Postów: 844
Grupa: Zarejestrowani
Dołączył: Feb 2010
Status: Offline
Post: #60
RE: Problemy z funkcjonowaniem forum

Czasami faktycznie ciężko wejść na forum..
Jeszcze zaobserwowalem, ze wlasnie wtedy gdy dziala tak slabo, po kliknieciu w dany dział, czy temat, wyskakuje mi komunikat informujacy o dziale w budowie..


26-02-2010 06:12 AM
Znajdź wszystkie posty użytkownika Zacytuj ten post w odpowiedzi
Odpowiedz  Napisz temat 



Pokaż wersję do druku
Wyślij ten temat znajomemu
Subskrybuj ten temat | Dodaj ten temat do ulubionych

Skocz do: